подскажите пожалуйста ламеру - Страница 3 - Форум
Последние ответы на форуме
  • БЕСПЛАТНЫЙ ИНТИ...
  • (0)
  • ••[RP] ••SA-MP•...
  • (1)
  • Premium Game
  • (1)
  • Premium Game
  • (0)
    Популярные темы на форуме
  • Porsche Cayenne
  • (216)
  • Toyota Camry
  • (134)
  • Mazda CX-7
  • (113)
  • Азы конверта в ...
  • (70)
    [ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
    Страница 3 из 3«123
    Форум » Моделирование » Помощь по Zmodeler » подскажите пожалуйста ламеру
    подскажите пожалуйста ламеру
    Юрка007Дата: Понедельник, 12.10.2009, 22:19 | Сообщение # 31
    Лейтенант
    Группа: BLC
    Сообщений: 44
    Репутация: 21
    Статус: Offline
    подскажите что делать .... вот хочу импортировать авто из Джусет 2
    выбираю авто

    нажимаю на импорт
    и вот что выходит

    что делать.....

    Добавлено (12.10.2009, 22:19)
    ---------------------------------------------
    aleksant, нажми на Display...>>>Local Exes...>>>Reset to World и щелкни на колесо правой кнопкой мыши потом также
    Display...>>>Local Exes...>>>Reset to Parent и щелкни на колесо правой кнопкой мыши и снова Display...>>>Local Exes...>>>Reset to Object щелкни на колесо правой кнопкой мыши ......
    Должно помочь

    Прикрепления: 2641248.png(34Kb) · 6549005.png(16Kb)




    Сообщение отредактировал Юрка007 - Понедельник, 12.10.2009, 22:20
     
    PRETECДата: Вторник, 13.10.2009, 08:35 | Сообщение # 32
    Лейтенант
    Группа: Пользователи
    Сообщений: 44
    Репутация: 4
    Статус: Offline
    Юрка у меня при экспорте такое тоже было,из-за неправильно иерархии,когда в Bumpr_f был bumper_r_L0 я переименовал в bumper_f_L0 потом эта ошибка исчезла! И еще эта ошибка была из-за неправильных расположений материалов:vehglass,tire и т.д в Материал эдиторе!
     
    DMNДата: Вторник, 13.10.2009, 09:14 | Сообщение # 33
    Сержант
    Группа: Пользователи
    Сообщений: 26
    Репутация: 0
    Статус: Offline
    Лично у меня такая ошибка при импорте была когда модель имеет слишком много отдельных деталей и большой вес.
     
    Юрка007Дата: Вторник, 13.10.2009, 09:52 | Сообщение # 34
    Лейтенант
    Группа: BLC
    Сообщений: 44
    Репутация: 21
    Статус: Offline
    DMN, и что ты делал ?

     
    DMNДата: Вторник, 13.10.2009, 10:25 | Сообщение # 35
    Сержант
    Группа: Пользователи
    Сообщений: 26
    Репутация: 0
    Статус: Offline
    Юрка007, пробывал разными версиями импортировать, но не всегда помогало... А если такая ошибка случается во время экспорта, и к тому же если под рукой нет бекапов предыдущих действий с моделью, то это пздц... Все заново переделывать нужно... Сталкивался не раз.
     
    PRETECДата: Вторник, 13.10.2009, 12:31 | Сообщение # 36
    Лейтенант
    Группа: Пользователи
    Сообщений: 44
    Репутация: 4
    Статус: Offline
    Aleksant ты пробывал перемещать думмисы колес куда надо
     
    aleksantДата: Вторник, 13.10.2009, 13:01 | Сообщение # 37
    Лейтенант
    Группа: Пользователи
    Сообщений: 42
    Репутация: 7
    Статус: Offline
    да пробовал и ближе и дальше, уже получилось-как Юрка написал и в квадратике оставить ориентатион и зм запоминает
    насчёт ошибки-у меня при экспорте зм внизу пишет если в иерархии что неправильно(ну там два L0 в одном бампере),а такая ошибка один раз была вроде только при экспорте,а сохран работал(сначала вроде сохранял)-я на память грешил ну и танцы с бубном,перезагрузка и открыл в другой занозе сохранённый файл з3д(точно не помню-давно было)
     
    basikДата: Четверг, 22.07.2010, 17:59 | Сообщение # 38
    Рядовой
    Группа: Пользователи
    Сообщений: 1
    Репутация: 0
    Статус: Offline
    ПОМОГИТЕ!!! создал модель пистолета для гта са. никак не могу к ней присоединить dummy! КАК СОЕДИНИТЬ???
    Прикрепления: 5089595.jpg(27Kb)


    Сообщение отредактировал basik - Четверг, 22.07.2010, 18:03
     
    Форум » Моделирование » Помощь по Zmodeler » подскажите пожалуйста ламеру
    Страница 3 из 3«123
    Поиск:

    Black Line Company© Хостинг от uCoz